All systems operational

Resolved
Maintenance

Started
July 18, 2021 at 12:27 PM
Status
Resolved after about 1 hour
Affected
Endpoints
Webinterface
Endpoints
API v2

Impact

Partial outage
  • Resolved
    July 18, 2021 at 1:20 PM

    Maintenance has completed successfully.

  • Investigating
    July 18, 2021 at 12:27 PM

    Endpoints are returning increased 5xx errors because of the database maintenance.